버전 업데이트가 필요해요 🙏

더 좋아진 스프린트를 사용하시기 위해서
버전 업데이트가 필요합니다.
업데이트 후 더 편리해진 스프린트를 경험해보세요!